Upgrade libggi2 i mplayer w Edgy Eft

Ostatnio miałem taki przypadek, który mnie strasznie wkurzał. Mianowicie nie mogłem zrobić upgrade’a w/w paczek (pokazywało, że paczki są niby uszkodzone). Okazuje się, że upgrade tylko mplayer’a wystarczy, aby rozwiązać problem.